Forum Flightgear France

Une communauté prend son envol

Vous n'êtes pas identifié(e).

Annonce

Futur nouvel inscrit, tu dois au préalable lire l'intégralité des 10 articles des règles, s'il te plaît. Tout nouveau compte qui ne respecte pas les règles sera supprimé par l'administration.

#1 27/03/2016 22:14:07

bertrandperrier
Membre
Inscription : 6/12/2006
Messages : 156

bug, piste trop basse ?

on pourrait penser à la montée des eaux smile
zq2x.png
http://mpmap02.flightgear.org/?ll=18.04 … ode=normal


Pseudo fgfs : fantasy7        GNU/Linux Mint 17.3  Proc : Pentium(R) Dual-Core  CPU      E5700  @ 3.00GHz
ram : 3884 Mo swp : 3990 Mo  gpu : [AMD/ATI] Cedar [Radeon HD 5000/6000/7350/8350 Series]
fgfs : FlightGear version: 2016.4.4  Revision: 6f36cd89b76d357cbd4eedebe42cef62fcc473ac  Build-Id: none
SimGear version: 2016.4.4 OSG version: 3.2.0

Hors ligne

#2 28/03/2016 9:50:05

f-ojac
Membre
Inscription : 15/03/2012
Messages : 1 858

Re : bug, piste trop basse ?

Bug connu, lié à la génération du terrain par Terragear. Il y a d'autres endroits où il est également présent.


FG git - GNU/Linux 64 bits - Quadcore i7500 2,7 GHz - RAM 8 Go + GTX940MX

Hors ligne

#3 28/03/2016 15:36:36

bertrandperrier
Membre
Inscription : 6/12/2006
Messages : 156

Re : bug, piste trop basse ?

ah ok


Pseudo fgfs : fantasy7        GNU/Linux Mint 17.3  Proc : Pentium(R) Dual-Core  CPU      E5700  @ 3.00GHz
ram : 3884 Mo swp : 3990 Mo  gpu : [AMD/ATI] Cedar [Radeon HD 5000/6000/7350/8350 Series]
fgfs : FlightGear version: 2016.4.4  Revision: 6f36cd89b76d357cbd4eedebe42cef62fcc473ac  Build-Id: none
SimGear version: 2016.4.4 OSG version: 3.2.0

Hors ligne

Pied de page des forums