Forum Flightgear France

Une communauté prend son envol

Vous n'êtes pas identifié(e).

Annonce

Futur nouvel inscrit, tu dois au préalable lire l'intégralité des 10 articles des règles, s'il te plaît. Tout nouveau compte qui ne respecte pas les règles sera supprimé par l'administration.

#1 4/03/2017 20:07:29

Murphy
Membre
Inscription : 9/02/2017
Messages : 60

[RESOLU]Impossible de rouler

bonsoir,
Que se passe t'il? je n'arrive plus à faire avancer mon Boeing 777 sur la piste? Le Frein est desserré Je lance les gaz à pratiquement 50% et rien ne se passe. Ma manette fonctionne car j'arrive à obtenir les différentes vues.

Dernière modification par Murphy (8/03/2017 13:02:14)


- 8GO RAM - WINDOWS 10 - Carte graphique Nvidia GeForce GTX 1050 - Processeur Intel Core I5-7300HQ (2,5 ghz) disposant de 4 Go DDR5 en mémoire dédiée

Hors ligne

#2 4/03/2017 22:45:52

Biloute974
Membre
Inscription : 2/02/2014
Messages : 991

Re : [RESOLU]Impossible de rouler

Bonsoir,

là comme ça, c'est difficile à dire. As-tu fais une manipulation quelconque avant le problème ?


Config: Core I5 4690 (3.5 GHz*4) + 16 Go de Ram + Nvidia GTX 970+ GTX 760 (pilotes 361.28)+ LinuxMint 17.2 64 bits--> FG 2017.1.0
Yoke et pédale Saitek Proflight - Avions: 777 et DHC 6
Mes vols
Mes livrées

Hors ligne

#3 5/03/2017 11:24:12

Murphy
Membre
Inscription : 9/02/2017
Messages : 60

Re : [RESOLU]Impossible de rouler

bonjour,
Non je ne me rappelle pas


- 8GO RAM - WINDOWS 10 - Carte graphique Nvidia GeForce GTX 1050 - Processeur Intel Core I5-7300HQ (2,5 ghz) disposant de 4 Go DDR5 en mémoire dédiée

Hors ligne

#4 5/03/2017 11:36:53

ctesc356
Membre
Inscription : 18/05/2010
Messages : 2 229

Re : [RESOLU]Impossible de rouler

Bonjour,
même en relançant fg?
As-tu les mêmes valeurs ou à peu près, dans la même configuration(throttle à ~50%)?
murph310.jpg
ici en relâchant les freins de parking (shift-b) ça roule.


Intel i5 3570 3.4Mhz, Nvidia GTX 660, 8Go Ram, Linux Mint

Hors ligne

Pied de page des forums